gfxgfx
 
Please login or register.

Login with username, password and session length
 
gfx gfx
gfx
75916 Posts in 13333 Topics by 2670 Members - Latest Member: pierced3x October 15, 2019, 12:36:57 am
*
gfx*gfx
gfx
WinMX World :: Forum  |  Metis Scripts and Help  |  Metis Script Help  |  We are having trouble with...................
gfx
gfxgfx
 

Author Topic: We are having trouble with...................  (Read 1688 times)

0 Members and 1 Guest are viewing this topic.

uplinkviper

  • Guest
We are having trouble with...................
« on: December 10, 2005, 02:32:39 am »
:lol:  Hi ppl me again one question.......

 We are trying to get the bot to say things to ppl when they come back to the room do we have to put the full e.g. #c9#-=®ëD l-lò'][' Fî®è Bࣣ=-751_15586 (DSL 24 files) has entered
like that or just #c9#-=®ëD l-lò'][' Fî®è Bࣣ=- this?????

We have been trying and we come so close but nothing works! so can someone plz explain how to get it working!!!!!!! :?  


thank you all plz get back to me as quick as you can thank you again!

Offline Me Here

  • Ret. WinMX Special Forces
  • WMW Team
  • *****
  • We came, We Saw, We definatly Kicked Ass!
We are having trouble with...................
« Reply #1 on: December 10, 2005, 03:44:36 am »
Remind us which bot your using here..

Most have special code you have to use to get the users raw or simple name to display..

uplinkviper

  • Guest
yeah sure
« Reply #2 on: December 10, 2005, 03:59:44 am »
the bot we are using is metis Version  2.60.

And the server is ouka.

we have passwords set up we just cant get the bot to give 100 and welcome them in and back in!

WinMX World :: Forum  |  Metis Scripts and Help  |  Metis Script Help  |  We are having trouble with...................
 

gfxgfx
gfx
©2005-2019 WinMXWorld.com. All rights reserved.
SMF 2.0.15 | SMF © 2017, Simple Machines
Page created in 0.029 seconds with 22 queries.
Helios Multi © Bloc
gfx
Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!