gfxgfx
 
Please login or register.

Login with username, password and session length
 
gfx gfx
gfx
75849 Posts in 13316 Topics by 2668 Members - Latest Member: TheLoadGuru June 25, 2019, 06:43:50 pm
*
gfx*gfx
gfx
WinMX World :: Forum  |  Third Party Stuff  |  Bots  |  A Little confused
gfx
gfxgfx
 

Author Topic: A Little confused  (Read 1658 times)

0 Members and 1 Guest are viewing this topic.

Kool

  • Guest
A Little confused
« on: September 28, 2005, 03:50:42 pm »
I have just reopened my room on winmx using FX serv
now i cant get my bot in

i have tried everything i can think of, using rabbit, metis and MXC and have enabled the bot mode. it still throws my bot right out

any ideas

Offline Me Here

  • Ret. WinMX Special Forces
  • WMW Team
  • *****
  • We came, We Saw, We definatly Kicked Ass!
A Little confused
« Reply #1 on: September 28, 2005, 04:20:57 pm »
Please have a read here and give this a try ..


http://www.winmxworld.com/tutorials/loopback.html

NICE ONE

  • Guest
A Little confused
« Reply #2 on: September 28, 2005, 04:52:21 pm »
thanks

worked a treat

WinMX World :: Forum  |  Third Party Stuff  |  Bots  |  A Little confused
 

With Quick-Reply you can write a post when viewing a topic without loading a new page. You can still use bulletin board code and smileys as you would in a normal post.

Warning: this topic has not been posted in for at least 120 days.
Unless you're sure you want to reply, please consider starting a new topic.

Name: Email:
Verification:
Type the letters shown in the picture
Listen to the letters / Request another image
Type the letters shown in the picture:
What year is it next year?:
What's the name of the site this forum belongs to?:
What program is this site about?:

gfxgfx
gfx
©2005-2019 WinMXWorld.com. All rights reserved.
SMF 2.0.15 | SMF © 2017, Simple Machines
Page created in 0.051 seconds with 21 queries.
Helios Multi © Bloc
gfx
Powered by MySQL Powered by PHP Valid XHTML 1.0! Valid CSS!